WikiTan techniek


Go to content

Main menu:


spanningsregelaar *

4 cilinder > Rayon III > elektriek

Laadproblemen

Willem van de Wouw:
Heeft iemand een goede oplossing; mijn accu is altijd leeg nadat ik 's nachts met de TA gereden heb, dit na zo'n 1 uur rijden. Ik heb nog steeds 6 volt in mijn 55-er 11BN, dynamo heeft nieuwe borstels, de charge meter op dashbord zakt altijd richting decharge met lichten aan rijden, tenminste met de koplampen aan, met stadslicht geen probleem. nieuwe spanningsregelaar

Louis Baars:
Ook bij mij vas dit even een probleem. Het is gelukkig geheel verholpen. De biojde andere antwoorden geven wel aan wat er aan de hand kan zijn ,maar geven niet echt een oplossing. Ik ben naar een bedrijf gegaan die dynamo's leverd en reveseerd, en deze mensen hebben inderdaad het probleem opgelost. Ik heb meegereden met de 3 landenrit en heb toen ook met verlichting aan gereden. Dus extra lampen aan de caravan. Zelf dan kwam de amp. meter niet onder 0. De laadstroom is afgeregeld op =/- 13,4 volt. Bij mij werkt dit dus uitstekend.

cees de jongh:
De voorgaande twee tips duiden het probleem al goed aan. De oorzaak je nog goede accu wordt tijdens het rijden zonder verlichting niet of nauwelijks bijgeladen, goed te controleren met een amperemeter die om de stroomkabel naar de accu klemt. Het gevolg van de te geringe bijlading is dat bij het rijden met verlichting de accu snel leeg is omdat je dynamo nu helemaal niet meer het verlangde vermogen kan leveren. Twee zaken goed controleren; I de toestand van de dynamo II de werking van de spanningsregelaar waarvan vooral de stroomregeling gecontroleerd moet worden. Als je zelf niet zo thuis bent in dit soort zaken zoek dan een bedrijf dat gespecialiseerd is in autoelectricteit. Zo'n bedrijf moet in staat zijn om dynamo en regelaar perfect op elkaar af te stemmen. De andere mogelijkheid is een zeer vermoeide accu die wel steeds laadstroom van de dynamo consumeert maar deze niet in lading weet om te zetten. Zodra je met verlichting gaat rijden kan de dynamo lang niet altijd het volle vermogen leveren, hangt samen <rest volgt>

Clemens van Rijthoven:
Ook bij mij probleem bekend. Spanningsregelaar is meestal de hoofdschuldige. Die duitse wehrle dingen zijn niet echt geweldig op den duur. Ik heb via Rene Methorst uit Veldhoven een originele E.D spanningsregelaar en probleem is voorbij. Let ook op goede verbindingen van de kabels en fittingen. Wordt je stroomslot niet heet? Hoe oud is de accu en hoe is de conditie van de accu? Bij monteren van een goede nieuwe accu ken je de auto soms niet meer terug.Verder controleer het wattage van de overige lampen. Zijn die niet te zwaar? (je weet wel dan zien ze me goed in het donker) Ik spuit mijn contacten regelmatig in met WD 40 te koop bij iedere DHZ. Dit lost corrosie blijvend op en laat je stroomverbruikers met veel minder inspanning hun werk doen. Dus als je eerst zorgt dat je stroomcircuit optimaal functioneert kun je problemen sneller lokaliseren. Bij oude auto´s kan een probleem uit heel veel kleinere oorzaken bestaan met als gevolg dat je niet snel de oorzaak vindt als je niet gedegen te werk gaat. <rest volgt>

aart van boven:
Of je accu levert te weinig laadstroom,of je spanningsregelaar doet het niet op de juiste wijze. zoek iemand of een bedrijf die kan meten hoeveel ampere je dynamo levert klopt dit met de originele gegevens (reparatiehandboek of olyslager) dan zit het probleem in de regelaar:niet goed afgesteld of niet het juiste type. functioneert de dynamo niet naar behoefte dan evt. nieuw anker (was ooit bij mij het probleem). nb. bij 70 a 80 km/uur met je amperemetertje nog charge of minimaal nul aangeven bij dimlicht! of bij groot licht aan en flink gas geven moet hij op nul staan.

Home * | 4 cilinder | 6 cilinder | 8 cilinder | Appendix | Clubblad | Weblinks met veel techniek * | Site Map


Back to content | Back to main menu